Não aparece nenhuma empresa para o usuário do cliente

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta situação ocorre quando não foi definida uma empresa para o usuário ter acesso. Por exemplo, na criação de um novo contrato com um novo e-mail e usuário no ONVIO Portal do Cliente, as empresas não aparecem, sendo necessário fazer o vínculo das empresas a esse novo usuário.
 
  • Solução
Para resolver este problema, será necessário ativar pelo menos uma empresa no cadastro do usuário:
 
1. No ONVIO Portal do Cliente, acesse o menu Configurações > Usuários de Cliente;
2. No campo Cliente, selecione a opção Todos e no campo Pesquisar digite o e-mail do usuário;
3. Após localizar o usuário, clique no ícone de edição;
4. Clique no botão [Avançar] até o passo '3 – Clientes' e selecione todas as empresas que o usuário terá acesso;
5. Avance até concluir o cadastro.
 
Informações complementares
• Se o usuário possuir Departamentos do Sistema habilitado no passo '2 - Departamentos', a pasta correspondente ao departamento na área de documentos será compartilhada automaticamente com ele;
• Outras pastas criadas que não são 'Departamentos do Sistema' devem ter o compartilhamento feito diretamente pela área de Documentos;
• Quando o escritório de contabilidade iniciar a utilização da plataforma, o usuário receberá um e-mail com as instruções para ativar o seu usuário. Caso não receba o e-mail, deve entrar em contato com o escritório para verificar se o e-mail foi informado corretamente;
• Clientes com mais de uma empresa podem selecionar qual CNPJ deseja acessar;
• Para dúvidas sobre cadastro de usuário e compartilhamento de pastas, consulte as Soluções Relacionadas.

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