Mensagem: 'O faturamento não foi excluído, motivo(s): O faturamento foi originado de uma renegociação.'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem é exibida quando se tenta excluir um faturamento que a origem é a própria renegociação.
 
  • Solução
Será necessário realizar a exclusão da renegociação.
 
- Acesse o menu Processos > Contas a Receber > Renegociações > Consultar Renegociação;
- No quadro Filtro, selecione a opção '[x] Período inicial' e informe o período Inicial e Final, que foi feita a renegociação;
- Clique no botão [Listar], para que sejam listadas as renegociações;
4 - No quadro Renegociações, selecione a renegociação desejada e em seguida clique no botão [Consultar];
5 - Verifique se os dados condizem com o faturamento que está sendo excluído. Como, por exemplo: Clientecompetência valor faturado;
6 - Após confirmar que se trata da renegociação desejada clique no botão [Excluir];
7 - Nesse momento o sistema irá emitir a mensagem: 'Tem certeza que deseja excluir a renegociação?', clique no botão [Sim], para confirmar;
8 - Realizado o processo acima, automaticamente o faturamento será excluído.

Marcar todos como lidos