Mensagem na guia Invalidados: ‘Erro: 301.24. Hash: XXXXX. Identificador: XXXXX. A solicitação não pode ser atendida devido a uma falha não identificada que pode ou não ser temporária. Favor tentar novamente mais tarde.’

Assista ao vídeo e acompanhe o passo a passo abaixo!

 
  • Causa
Esse erro será gerado por uma falha na conexão com o ambiente do eSocial. O eSocial utiliza o código “301” para tratar situações não esperadas pelo Sistema.
 
As situações que podem gerar esse erro são:
• Falha Temporária: Indisponibilidades momentâneas no Portal do eSocial.
• Falha não catalogada: Erros incomuns que não foram criadas mensagens de orientação ao usuário ou um erro do sistema que precisa de correção (bug).
 
 Essas situações não esperadas são referentes ao próprio portal do eSocial, e não possuem relação com o Sistema.
 
  • Solução
Caso seja apenas uma Falha Temporária
1 - Aguarde um momento e tente transmitir os eventos mais uma vez;
2 - Para isso, selecione os eventos e clique no botão [Enviar].
 
Caso seja uma Falha não catalogada
1 - O evento não será enviado dentro de alguns minutos e então será necessário que a equipe técnica do eSocial atue para resolver a situação;
2 - Para essa situação, você pode aguardar para que o Portal do eSocial resolva a situação ou cadastre uma solicitação conforme a seguir:
4 - No quadro EMPRESAS, clique na opção ESOCIAL EMPRESAS (ambiente de produção - com validade jurídica);
5 - Clique no assunto ERRO 301, preencha os campos e informe o hash e o identificador em sua mensagem;
6 - Após, clique no botão [Enviar].
 
Para saber mais sobre o Erro 301, acesse: Erro 301. O que fazer?
 

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