Mensagem na guia Invalidados: 'Erro 301.0 - A solicitação não pode ser atendida devido a uma falha não identificada que pode ou não ser temporária. Favor tentar novamente mais tarde'

Assista ao vídeo e acompanhe o passo a passo abaixo!

 
  • Causa
Esse erro é referente a uma falha na conexão com o ambiente do eSocial, ou seja, o eSocial utiliza o código 301 para tratar situações não esperadas pelo Sistema.
 
O erro 301, pode ocorrer em duas situações: 
Falha Temporária: Indisponibilidades momentâneas no Portal do eSocial.
Falha não catalogada: Erros incomuns que não foram criadas mensagens de orientação ao usuário ou um erro do sistema que precisa de correção (bug).
 
 Importante!
Vale ressaltar que estas situações não esperadas são referentes ao próprio Portal do eSocial, e não possuem relação com o Sistema.
 
  • Solução
O próprio eSocial divulgou o que se deve fazer quando ocorrer esse erro:
 
 Caso seja apenas uma Falha Temporária, deve aguardar uns minutos e tentar transmitir os eventos novamente, selecionando-os e clicando no botão [Enviar].
 
 Caso seja uma Falha não catalogada o evento não será enviado dentro de alguns minutos e então será necessário que a equipe técnica do eSocial atue para resolver a situação.
Neste caso, você deve apenas aguardar que eles resolvam o problema. Poderá até mesmo incluir uma solicitação conforme abaixo, para que eles resolvam mais rapidamente:
 
1 - Acesse o Portal do eSocial;
2 - No menu ESOCIAL, clique em CANAIS DE ATENDIMENTO, na opção FALE CONOSCO 
3 -  Na opção EMPRESAS, clique em ESOCIAL EMPRESAS (AMBIENTE DE PRODUÇÃO - COM VALIDADE JURÍDICA);
4 - Selecione o assunto 'Erro 301' e preencha os campos e informe o hash e o identificador em SUA MENSAGEM para rastreamento do erro.
 
Para saber mais, acesse: Erro 301. O que fazer?
 

null

Marcar todos como lidos