Busca NF-e - Ao inciar a ferramenta no ambiente do cliente ocorre a mensagem "Nenhum escritório encontrado para o número de série. Tente novamente mais tarde ou entre em contato com seu contador".

  • Causa
Esta mensagem geralmente ocorre, quando o Busca NF-e no Escritório não esta iniciado.
 
  • Solução
Para a utilização do Busca NF-e Cliente, obrigatoriamente o Busca NF-e Escritório deve estar iniciado.
 
1 - Encerre o Busca NF-e no Cliente;
- Verifique se o Busca NF-e no escritório está iniciado;
 
OBS: Caso tenha dúvida de como verificar, clique aqui.
 
- Depois de iniciado o Busca NF-e no ambiente do Escritório, inicie o Busca NF-e no ambiente do Cliente;
 
OBS: Caso tenha dúvida de como configurar, clique aqui.
 

Marcar todos como lidos