Mensagem ao gerar DIRF: 'A operadora (X - Nome da operadora) não contém o número do registro ANS'.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem ocorre quando o REGISTRO ANS não foi informado no cadastro da operadora de plano de saúde. E como o registro OPSE da DIRF é obrigatório, tem que preencher essa informação. 
 
  • Solução
1 - Acesse o menu ARQUIVO, clique em OPERADORAS DE PLANO DE SAÚDE;
2 - No campo REGISTRO ANS, informe o número do registro;
3 - Clique no botão [Gravar];
4 - Gerar novamente o arquivo da DIRF e avalie o resultado.

null

Marcar todos como lidos