Mensagem no cadastro do Serviço: ‘Período de vigência já informado’

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem será gerada quando no cadastro do Serviço, for informado uma Data de Vigência já existente para o serviço.
 
  • Solução
1 - Acesse o menu Arquivo > Serviços;
2 - No cadastro do Serviço, no quadro Vigência;
3 - No campo Data, informe uma data diferente da data já existente para o Serviço;
4 - Após, clique no botão [Gravar].

Marcar todos como lidos