Mensagem no cadastro de Filiais: ‘Período de vigência já informado’

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem será gerada quando no cadastro da Filial, for informada uma vigência já existente para a Filial.
 
  • Solução
1 - Acesse o menu Arquivo > Fliais;
2 - Na guia FAP, verifique se a vigência importada já foi cadastrada;
3 - Clique no botão [Excluir Vigência];
4 - Retorne e verifique que agora a mensagem não será mais exibida.
 

Marcar todos como lidos