Mensagem no cadastro do Serviço: 'CNAE 2.0 não informado'

Assista ao vídeo e acompanhe o passo a passo abaixo!

 
  • Causa
Essa mensagem ocorre ao salvar o cadastro de um serviço, quando não foi informado o número do CNAE 2.3.
 
  • Solução
1 - Ao exibir a mensagem, clique no botão [OK];
2 - Na guia Geral, no campo CNAE 2.3:
• Informe o código do CNAE ou pressione a tecla  e selecione o CNAE da empresa;
• O código informado, deve ser igual ao código informado no cadastro da empresa, na guia Atividades, caso você informe um código diferente, o sistema emite uma mensagem de confirmação;
3 - Para salvar o cadastro, clique no botão [Gravar].

Marcar todos como lidos