Análise Fechamento: 'A empresa Centralizadora não possui o evento S-1000 validado. Para gerar as informações para o eSocial é necessário que o evento S-1000 da empresa centralizadora esteja validado'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem será gerada quando a empresa Centralizadora (Matriz) não possui o evento S-1000 Empresa validado. Isso pode ocorrer quando o evento S-1000 foi invalidado ou quando e empresa não fez o envio do Cadastramento Inicial (Fase 1).
 
  • Solução
O evento S-1000 Informações do Empregador, será enviado para o eSocial apenas nas empresas Matriz, ou seja, para as Filiais esse evento não será enviado. Para corrigir essa mensagem, ajuste as informações no cadastro da Empresa e Parâmetros, e por fim, reenvie o evento S-1000, para isso:
 
1 - Acesse o menu Controle > Empresas;
• Verifique se os dados estão corretos (Guia Empresa, Atividades, Certificado Digital);
2 - Acesse o menu Controle > Parâmetros;
• Avalie se as configurações estão corretas, principalmente as informações de Faseamento, Classificação Tributária;
3 - Após, acesse o menu Relatórios > e-Social > Cadastramento Inicial;
4 - No quadro Fase 1, clique o botão [Enviar];
5 - Acesse o Painel de Pendências, e acompanhe a validação dos eventos da Fase 1;
6 - Por fim, retorne à janela Análise para Fechamento e verifique que a mensagem não será mais gerada.

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