CND não habilita ou não pode ser consultada

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa situação poderá ocorrer quando a empresa do cliente está com a situação Inativo dentro do sistema Domínio ou o usuário não possui a permissão para acesso a CND dentro do Onvio Gestão. 
 
  • Solução
Será necessário verificar se a permissão do grupo que o usuário está utilizando está com acesso a CND e se a empresa está ativa.
 
Grupos de permissão no Onvio Gestão
Acesse o Onvio gestão e verifique o grupo de permissões possui acesso a CND.
 
1. Acesse o Onvio Gestão;
2. Configuração > Grupos de permissões;
3. Clique sobre o grupo de permissão que o usuário está utilizando;
4. Acesse a guia CND e verifique o campo Acesso ao CND;
5. Este campo deve estar como:
 
Situação da empresa
Acesse o cadastro da empresa e avalie o campo situação.
 
1. Em qualquer módulo do sistema, acesse o menu Controle > Empresas;
2. Localize a empresa em questão e avalie o campo Situação, verifique se está selecionada a opção 'Inativa', caso, sim, não será possível realizar a consulta de CND para empresas inativas;.
3. Se houver a necessidade de consultar a CND, altere a situação para Ativa e clique em [Gravar];
4.  Aguarde alguns minutos até que as informações sejam enviadas ao Portal do Cliente;
5. Acesse novamente o Portal do Cliente e verifique o resultado.
 
Tudo: para que seja possível realizar qualquer procedimento referente a CND;
Personalizado: para que seja possível liberar apenas consulta ou habilitação de cliente;
 
6. Após realizar a liberação, clique em [Avançar] até concluir.
7. Peça para o funcionário realizar a saída do sistema e acessar novamente.
 
Importante!
É preciso verificar inclusive o grupo de permissão do usuário Administrador.

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