CND não habilita ou não pode ser consultada

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa situação poderá ocorrer quando a empresa do cliente está com a situação Inativo dentro do sistema Domínio. 
 
  • Solução
Será necessário ativar a empresa em questão.
 
1 - Em qualquer módulo do sistema, acesse o menu Controle > Empresas;
2 - Localize a empresa em questão e avalie o campo Situação, verifique se está selecionada a opção 'Inativa', caso, sim, não será possível realizar a consulta de CND para empresas inativas;
 
OBS: Caso esta opção esteja incorreta, selecione uma das opções correspondente e clique no botão [Gravar].
 
3 - Aguarde alguns minutos até que as informações sejam enviadas ao Portal do Cliente;
4 - Acesse novamente o Portal do Cliente e verifique o resultado.

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