Por que o Simples Nacional está zerado?

Nesta solução vamos ver as causas mais comuns a serem analisadas quando o imposto Simples Nacional não é calculado.
 
  • Causa
Para acessar determinada causa, clique sobre a opção desejada:
 
 
  • Solução 01
Quando a empresa é regime de caixa e as parcelas não estiverem baixadas, o imposto não será calculado. 
 
Para avaliar o vídeo Clique Aqui:
 
1 - Acesse o menu Controle > Parâmetros;
2 - Na guia Geral > Federal > Simples Nacional > Geral, no quadro Informações e verifique o campo Regime de Apuração;
3 - Caso estiver informado Regime de caixa, acesse menu Movimentos > Baixas, clique na opção Saídas ou Serviços, conforme as notas emitidas pela empresa;
4 - No quadro Competência, informe o período das parcelas que deseja buscar;
5 - No quadro Seleção, selecione a opção '[x] Somente em aberto' e clique no botão [Buscar];
6 - Verifique se existem parcelas em aberto e realize o recebimento;
7 - Apure o período novamente através do menu Movimentos > Apuração e avalie o resultado. 
 
OBS: Caso tenha dúvidas de como realizar a baixa das parcelas verifique o tópico Soluções Relacionadas.
 
  • Solução 02
Outra causa comum é a receita bruta acumulada não informada ou informada incorretamente.  
 
Para avaliar o vídeo Clique Aqui:
 
1 - Acesse o menu Movimentos > Outros > Simples Nacional > Receita Bruta Acumulada;
2 - Verifique se no campo Início do cálculo do Simples Nacional o sistema está informada a data em que a empresa iniciou os lançamentos no sistema;
3 - Caso a data esteja incorreta, altere e preencha os campos da receita bruta;
4 - Verifique os valores informados na tela de Receita Bruta Acumulada, se estão corretos conforme PGDAS;
5 - Realize a apuração novamente através do menu Movimentos > Apuração e avalie o resultado.
 
Exemplo:
Uma empresa com início das atividades em 01/2023 irá iniciar os lançamentos no sistema em 01/2024. Portanto, no campo Início do cálculo do Simples Nacional o sistema, deve ser preenchido com a data 01/2024.
 
OBS: Esta tela deve ser preenchida somente uma vez, não deve ser alterada todo mês. Somente devem ser preenchidas Receitas que NÃO estão lançadas no sistema, ou seja, que não foram calculadas pelo sistema Domínio.
 
  • Solução 03
A configuração incorreta ou incompleta dos acumuladores em relação à vigência, incidência, informação do imposto, definição de anexo, sessão e tabela fazem com que o Simples Nacional não seja calculado.
 
Para avaliar o vídeo Clique Aqui:
 
1 - Acesse o menu Relatórios > Acompanhamentos > Resumo por Acumulador, informe o período de apuração e faça a emissão;
2 - Verifique quais acumuladores de Saídas e/ou Serviços foram utilizados para os lançamentos;
3 - Confirme se os acumuladores utilizados são os corretos para a empresa;
4 - Caso sim, acesse o menu Arquivos > Acumuladores;
5 - Na guia Geral verifique se nos acumuladores de saída, estão selecionadas as opções '[x] Receita Bruta' e '[X] Faturamento';
6 - Na guia Impostos verifique se o imposto '44-SIMPLES NACIONAL' está informado;
7 - Caso sim, clique no botão '[...] Definições' do imposto '44-SIMPLES NACIONAL', e verifique se está informado o Anexo, Seção e Tabela conforme enquadramento da empresa;
8 - Caso identifique alguma inconsistência nos acumuladores efetue a correção e apure o período novamente.
 
OBS: Verifique a data da vigência dos acumuladores, a vigência deve estar conforme o período de apuração que está realizando.
 
Exemplo: Se está realizando o cálculo de 01/2024, a vigência do acumulador deve ser igual ou anterior a 01/2024. Caso tenha uma vigência com a data posterior 02/202024, esta vigência não irá ser considerada para a apuração da competência anterior.
 
Caso precise alterar alguma informação no cadastro do acumulador, crie uma nova vigência na data que está realizando a apuração.
 
  • Solução 04
Caso houver devoluções maiores que a receita do período com o mesmo anexo, seção e tabela, o valor do imposto será zerado.
 
Para avaliar o vídeo Clique Aqui:
 
1 - Acesse o menu Relatórios > Impostos > Simples Nacional
2 - Informe o período em questão e abaixo selecione a opção '[x] Emitir relatório das deduções de devolução';
3 - Após emissão do Relatório, do lado esquerdo, possui uma coluna onde no ícone  poderá alterar o Relatório para visualizar as Devoluções.
 
OBS: Avalie se realmente o valor dos lançamentos de devolução e venda estão corretos. Verifique também se o anexo, seção e tabela utilizados nos acumuladores de venda e devolução de venda estão corretos.
 
  • Solução 05
O sistema irá tributar as notas com a data de saída ou a data de emissão conforme o selecionado nos parâmetros. 
 
Para avaliar o vídeo Clique Aqui:
 
1 - Acesse o menu Controle > Parâmetros e localize ou crie uma vigência desejada;
2 - Na subguia Impostos > Opções, no campo Fato gerador dos impostos nas Operações de Saídas/Serviços, selecione a opção 'Data de saída' ou 'Data de emissão'. A opção selecionada impacta na apuração dos impostos.
3 - Clique no botão [Gravar] para concluir.
 
Efetue os lançamentos de Saídas/Serviços, na nota há os campos Emissão e Saída e o que estiver selecionado nos Parâmetros o sistema irá considerar para a apuração a data desses campos.
 
Exemplo:
 
Notas com Data de Emissão 31/01/2024 e Data de Saída 01/02/2024 e no campo Fato gerador dos impostos nas Operações de Saídas/Serviços, selecionado a opção 'Data de saída', as notas serão consideradas no mês de Fevereiro (02/2024).

Marcar todos como lidos