Mensagem na guia Invalidados: 'Erro 382 - CAEPF inválido'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esse erro será gerado quando o número do CAEPF informado no cadastro de Serviço estiver incorreto ou inválido.
 
  • Solução
1 - Acesse o menu Arquivo > Serviços;
2 - Na guia Geral > Tipo Inscrição, verifique se o CPF está preenchido corretamente;
3 - No campo CAEPF, informe um número de CAEPF correto respeitando os 14 dígitos obrigatórios;
4 - Clique no botão [Gravar];
5 - Após, acesse o Painel de Pendências do eSocial, selecione o evento invalidado e clique no botão [Enviar];
6 - Acompanhe na guia Em Processamento, a validação do evento

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