Mensagem na guia Invalidados: 'Erro 408 - CAEPF inconsistente'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esse erro será gerado quando o número do CAEPF informado no cadastro de Serviço estiver incorreto ou inválido.
 
  • Solução
1 - Acesse o menu Arquivo > Serviços;
2 - Na guia Geral, no campo  Tipo Inscrição, selecione a opção CPF e informe o número do CPF;
3 - Caso esse campo já esteja correto, mantenha a informação;
4 - No campo CAEPF, informe um número de CAEPF correto respeitando os 14 dígitos obrigatórios;
5 - Clique no botão [Gravar];
6 - Após, acesse o Painel de Pendências do eSocial, selecione o evento invalidado e clique no botão [Enviar];
7 - Acompanhe na guia Em Processamento, a validação do evento.
 

Marcar todos como lidos