Mensagem Seguro Desemprego: ‘Sem informação do nome da mãe!’

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem ocorre ao gerar o arquivo do Seguro Desemprego quando não há a informação do Nome da mãe do colaborador.
 
  • Solução
Para solucionar, informe o Nome da mãe no cadastro do colaborador e gere novamente o arquivo para importação:
 
1 - Acesse o menu Arquivo > Empregados;
2 - Localize o cadastro do empregado;
3 - Na guia Pessoais > Informações Pessoais > Informações Nascimento;
4 - No quadro Dados dos pais, preencha o Nome da mãe do empregado;
5 - Clique no botão [Gravar] e salve como [Retificação];
6 - Após, gere novamente o arquivo do Seguro Desemprego e veja que a mensagem não será mais apresentada.

Marcar todos como lidos