Mensagem no cadastro do Serviço: ‘O tipo de lotação para o eSocial não foi informado.’

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem será gerada ao alterar algum campo no cadastro do Serviço que não possui informação de Tipo de Lotação eSocial.
 
  • Solução
1 - No cadastro de Serviços;
2 - Na guia ESOCIAL, subguia GERAL;
3 - No campo TIPO LOTAÇÃO ESOCIAL, selecione a opção correspondente a empresa, ou seja, a opção conforme a configuração do serviço;
4 - Clique no botão [Gravar].
 
 Caso você tenha dúvidas sobre o Tipo de Lotação eSocial do Serviço, avalie essa informação com a sua Consultoria Jurídica. Normalmente o sistema traz esse campo preenchido conforme configuração da guia GERAL, campo TIPO.

Marcar todos como lidos