Erro importação NF-e Portal: 'A unidade 'xx' do produto não está cadastrada'.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem ocorre quando a unidade do produto destacado no documento fiscal, não está cadastrada no sistema, e na importação não foi definido para cadastrar automaticamente.
 
  • Solução
1 - Acesse o menu Arquivos > Configuração de Importação e clique em NF-e Portal;
2 - Na guiSaídas e/ou Entradas > Produtos > Opções, no campo 'Cadastrar unidade automaticamente', selecione a opção 'Sim' para que o sistema realize o cadastro automaticamente da unidade;
3 - Clique no botão [Gravar] para concluir;
4 - Efetue as importações do período novamente e avalie o resultado.

Marcar todos como lidos