Mensagem: 'Não é permitido excluir lançamentos em conta conciliada: x.'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem ocorre quando é realizada uma alteração, inclusão ou exclusão em lançamentos contábeis que possuem contas contábeis já conciliadas. 
 
  • Solução
Para solucionar, é necessário realizar a desconciliação das contas, ou seja, informar uma data na conciliação que seja menor do que a data da alteração do lançamento. 
 
1. Acesse o menu Movimentos > Conciliação > Contas; 
2. No campo Conta, informe o código da conta contábil que está conciliada;
3. No campo Próxima conciliação, informe uma data anterior ao lançamento contábil;
4. Clique em [Gravar];
5. Na mensagem apresentada, clique em [Sim] e efetue as alterações no lançamento novamente.
 
Informação Complementar
• Caso nos parâmetros estiver selecionada a opção '[x] Permitir conciliar as contas contábeis sem realizar a conciliação dos lançamentos contábeis', a mensagem de conciliação não será apresentada ao realizar a desconciliação da conta.
 

Marcar todos como lidos