Mensagem ao realizar zeramento - 0 contas contábeis zeradas.

 
  • Causa:
Já foi realizado um zeramento para o período, onde como todas as contas de resultado já foram zeradas, o sistema então não tem mais nenhuma conta para zerar.
 
  • Solução:
Nesse caso, se desejar realizar novamente o zeramento, indicamos a exclusão do zeramento anterior. Para fazer a exclusão do zeramento anterior, nós preparamos uma solução específica, que poderá ser acessada através das soluções relacionadas a essa.
 
Importante!
Se você não possuí um zeramento já realizado para o período, então o que pode estar acontecendo é a empresa não possuir nenhum lançamento movimentando as contas de resultado configuradas para serem zeradas (empresa sem movimento no período).
 

Marcar todos como lidos