Mensagem ao realizar a integração contábil: Conta de depreciação acumulada não configurada para a conta patrimonial 'x'.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Geralmente este erro ocorre, quando ao realizar a integração contábil, na conta patrimonial 'x' não há conta de depreciação acumulada informada.
Para este exemplo, será a conta patrimonial 1.
 
  • Solução:
Contas Patrimoniais
1 - Acesse o menu Arquivos > Contas patrimoniais e localize a conta conforme demonstrada na mensagem;
 
2 - Na guia Contabilidade > Depreciação, verifique se no quadro Depreciação acumulada, no campo Conta contábil, possui uma conta informada;
3 - Caso não, informe a mesma e clique no botão [Gravar] para salvar as alterações;
 
Integração Contábil
1 - Acesse o menu Processos > Integração Contábil;
2 - Informe a competência, clique no botão [Gerar] e avalie os resultados.

Marcar todos como lidos