Data inválida - Mensagem ao realizar um lançamento contábil

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa: 
Este aviso geralmente ocorre, quando a data utilizada no lançamento está inferior a data de inicio dos lançamentos configurada nos parâmetros da empresa, no módulo Contabilidade.
 
  • Solução:
1 - Acesse menu Controle > Parâmetros;
2 - Na guia Geral > Definições;
3 - No quadro Geral, no campo Data de Início dos Lançamentos, informe uma data anterior à do lançamento que está tentando realizar;
 
OBS:  Somente será permitido realizar lançamentos a partir desta data.
 
4 - Acesse o menu Movimentos > Lançamentos;
 
Realize o lançamento com a data desejada e veja que a mensagem deixa de ocorrer. 
 

Marcar todos como lidos