Não está aparecendo pasta ou documento para usuário do cliente

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Normalmente esta situação ocorre porque não foi compartilhado a pasta com o usuário.
 
  • Solução
Será necessário compartilhar a pasta com o usuário para que ele visualize os documentos.
 
1 - Acesse o menu Documentos e selecione o Cliente;
2 - Marque a pasta que deseja compartilhar e clique na opção Gerenciar > Compartilhar pasta;
3 - Na janela de compartilhamento selecione o usuário do cliente que receberá acesso a esta pasta;
4 - Após selecione o Tipo de permissão conforme abaixo e se ele terá acesso também as subpastas existentes dentro da pasta;
 
  •  Revisor: Consegue visualizar as informações da pasta, mas não consegue alterá-la;
  •  Contribuinte: Consegue visualizar e criar pastas, adicionar documentos, e excluir documentos publicados por ele mesmo;
  •  Proprietário: Possui totais permissões dentro da pasta, podendo visualizar, criar, renomear, adicionar documentos e também excluí-los.
5 - Para finalizar clique no botão [Salvar].

Marcar todos como lidos