Erro Importação: 'Não existem parâmetros para a vigência: 'xx/xxxx'.'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esse erro geralmente ocorre quando está sendo importado o cadastro de Cliente/Fornecedores com data conforme data de início das atividades da empresa, porém esta data é diferente na iniciada pela empresa no Sistema Domínio.
 
  • Solução
1 - Acesse o menu Arquivos > Configuração de Importação, e selecione a configuração de importação, das notas que está importando;
2 - Na guia Geral no quadro Clientes e fornecedores, campo Data de cadastro, e altere para a opção '[x] Primeiro dia do período atual';
3 - Clique no botão [Gravar] para concluir;
4 - Realize a importação das notas desejadas e avalie que o erro deixará de ocorrer.

Marcar todos como lidos