Análise Fechamento: 'A Jornada X não possui horário cadastrado.'

  • Causa
Esta mensagem ocorre quando o horário não foi informado no cadastro da jornada.
 
  • Solução
No cadastro da jornada a guia Horários deve ser preenchida corretamente pois será enviada nos eventos de Admissão (S-2200/S-2300) ou Alteração Contratual (S-2206/S-2306).
 
1 - Acesse o menu Arquivo > Jornadas e localize o cadastro da Jornada que foi invalidada;
2 - Preencha a guia Horários e conclua o cadastro;
3 - Clique em [Gravar] e salve como [Retificação].

Marcar todos como lidos