Mensagem: 'Alteração não permitida! Empregado transferido, a alteração deve ser realizada no seu novo cadastro.'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem ocorre ao alterar na Empresa Origem o cadastro de um empregado transferido.
 
  • Solução
Após a transferência de um Empregado, as alterações devem ser realizadas na Empresa Destino, dessa forma:
 
1 - Acesse a Empresa Destino, para onde o empregado foi transferido;
2 - Localize o cadastro do empregado transferido, no menu Arquivo > Empregados;
3 - Realize as alterações e clique no botão [Gravar].

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