Mensagem: 'O mês da data do Início do Adicional Anual deve estar selecionado na opção Meses para faturar.'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
A mensagem é emitida quando o mês de inicio do faturamento do adicional não foi selecionado entre os meses para faturar.
 
  • Solução
Clique no botão de meses para faturar e selecione, pelo menos, o mesmo mês indicado no campo de início do faturamento do adicional.
 
1 - Ainda no cadastro do contrato, acesse a guia Adicional Anual > Faturamento;
2 - Clique no botão [...] Reticências do campo Meses para faturar;
3 - Na janela Meses para faturamento, selecione os meses para faturar o adicional anual, garantindo que pelo menos um mês seja o mesmo do campo Inicia em, e clique em [OK];
4 - Clique no botão [Gravar] para salvar as alterações.

Marcar todos como lidos