'Erro 2 - O campo não pode ser preenchido: FAP'

  • Causa
A mensagem ocorre quando o tipo de inscrição está incorreto no cadastro do serviço.
 
  • Solução
Verifique qual a inscrição correta da empresa e preencha os campos corretamente:
 
1 - Acesse o menu ARQUIVO, clique em SERVIÇOS e localize o serviço invalidado;
2 - No campo TIPO INSCRIÇÃO, selecione a opção correspondente e informe o número no campo ao lado;
3 - No campo CAEPF, caso haja, insira o número correto;
4 - No campo TIPO DE CAEPF, caso haja, selecione a respectiva opção;
5 - Após, clique no botão [Gravar] e aguarde a validação do evento no eSocial.
 

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