Produto XX - Possui saldo maior que zero no tanque XX. Para alterar o produto do tanque o saldo deve estar zerado - Aviso na Apuração do Período

 
  • Causa:
Essa mensagem ocorre quando é informado um novo produto no cadastro de um Tanque que já tinha outro produto. Sendo que o produto anterior ainda está com saldo.
E esses produtos, possuem em seu cadastro selecionada a opção '[x] Produto escriturado no LMC'.
 
Exemplo:
01/01/2018 - Tanque 01 - Produto Gasolina Comum - saldo inicial 5.000,00
Movimentação do tanque - saída de 3.000,00
Saldo final em 31/01/2018 - 2.000,00
 
Em 01/02/2018 o combustível do tanque é alterado para Álcool, isso não pode ocorrer pois no tanque ainda existiam 2.000,00. Neste caso só será possível efetuar a apuração, se uma nota de saída for emitida antes da data da troca de combustível zerando o saldo do combustível antigo, para que o novo combustível seja informado no tanque.
 
 
  • Solução:
1 - Acesse o menu RELATÓRIOS, submenu ESTOQUE, clique em COMBUSTÍVEIS;
1.1 - Informe o período anterior que esteja realizado a apuração, e no quadro TIPO, selecione '[x] Saldo por produto';
1.2 - E no quadro SELECIONAR, no campo PRODUTO, informe o código do produto demonstrado no aviso da apuração;
 
 
1.3 - Clique em [Ok] para emissão do relatório;
1.4 - Verifique o saldo que ainda resta para o produto vinculado no tanque que você deseja realizar a alteração;
 
 
2 - Faça o laçamento de venda do produto anterior, para que o saldo deste fique 0,00;
 
 
OBS: Caso possua dúvidas em como realizar esse procedimento, verifique o tópico 'Soluções Relacionadas'.
 
2 - Acesse novamente o cadastro do tanque em questão, crie a nova vigência e informe o novo produto;
3 - Apure o período e verifique que o aviso não será mais demonstrado.
 

Marcar todos como lidos