Mensagem ao cadastrar Certificado Digital: 'Senha inválida'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
A mensagem ocorre quando a senha informada no cadastro do certificado digital da empresa ou contador está sendo digitada errada.
 
 
  • Solução
Se o certificado digital é Empresa
1 - Acesse o menu Controle >  Empresa > Certificado Digital;
2 - No cadastro do certificado digital, no campo Senha do certificado digital, informe a senha correta.
 
OBS: Dúvidas de como cadastrar o certificado digital, clique aqui..
 
Se o certificado digital é Contador
1 - Acesse o menu Controle > Contadores > Certificado digital;
2 - No cadastro do certificado digital, no campo Senha do certificado digital, informe a senha correta.
 
 
 
 

Marcar todos como lidos