Mensagem: 'Senha inválida'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem ocorre quando a senha informada para o certificado digital está incorreta.
 
  • Solução
Para resolver, certifique-se de ter selecionado o certificado correto e insira a senha corretamente.
 
Certificado Digital da Empresa
1 - Acesse o menu Controle >  Empresa;
2 - Na guia Certificado Digital, no campo Arquivo, importe o certificado correto;
3 - No campo Senha do certificado digital, informe a senha corretamente e clique no botão [Gravar].
 
Certificado Digital do Contador
1 - Acesse o menu Controle > Contadores e localize o cadastro do Contador;
2 - Na guia Certificado Digital,  no campo Arquivo, importe o certificado correto;
3 - No campo Senha do certificado digital, informe a senha corretamente e clique no botão [Gravar].

Marcar todos como lidos