Mensagem: 'Valor da rubrica inválida'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem ocorre quando a empresa está configurada para lançamento de horas em minutos, e no campo Valor, é informada uma quantidade de minutos maior que '59'. 
 
  • Solução
Informe o valor da rubrica em horas.
 
1 - Na mensagem apresentada, clique no botão [OK];
2 - No campo Valor, informe a quantidade de horas convertidas de minutos para horas (60 minutos = 1h);
3 - Clique no botão [Gravar] e observe que a mensagem não será mais exibida.

Marcar todos como lidos