Erro Importação Padrão: 'Não existem arquivos XML no caminho informado'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem ocorre quando o caminho onde está selecionado para que as notas sejam importadas, não existem arquivos em formato '.xml'.
 
  • Solução
Para a correção do erro, primeiramente avalie em sua máquina, qual a pasta está os arquivos '.xml' e se essa pasta é a selecionada no momento da seleção dos arquivos, siga os passos abaixo:
 
1 - Acesse o menu Utilitários > Importação > Importação Padrão e selecione o importador utilizado pela empresa;
2 - No campo Caminho, clique no botão [...] e localize a pasta onde se encontra o arquivo em sua máquina;
3 - Selecione o mesmo e clique em [OK] para salvar;
4 - Clique no botão [Importar] para realizar a importação.
 
Informações Complementares
• Caso você segregue pastas, utilizando subpastas em uma pasta padrão, você pode optar por marcar a opção '[x] Demonstrar arquivos em subpastas'.

Marcar todos como lidos