Aviso Configuração de Importação: 'Acumulador Inválido'.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem ocorre em diferentes tipos de importação quando o acumulador informado não existe ou não foi informado ao salvar as configurações de importação.
 
  • Solução
1. Clique em [OK] na mensagem apresentada;
2. Na tela de configuração de importação, acesse a guia Saídas/Serviços > Acumuladores ou Entradas > Acumuladores;
3. Na coluna Acumulador, insira o código correto ou pressione F2 do seu teclado para selecionar;
4. Nas guias Saídas ou Serviços, acesse as subguias Cancelada/Denegada ou Cancelamento e insira o código do acumulador correto;
5. Após preencher os acumuladores necessários, clique em [Gravar] para salvar;
6. Observe que aviso não será mais exibido e a configuração será salva.

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