Mensagem RAIS Negativa Web: 'CNAE da Filial não informado'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem ocorre quando no cadastro da empresa, na guia Atividades, não foi informado o CNAE 2.3.
 
  • Solução
Para corrigir esse situação, realize os passos a seguir:
 
1 - Acesse o menu Controle > Empresas;
2 - Na guia Atividades, informe número do CNAE 2.3 ou pressione a tecla F2 para consultar os CNAES;
3 - Para salvar as informações, clique no botão [Gravar];
4 - Após, gere novamente o arquivo da RAIS Negativa Web e veja que não será mais apresentada a mensagem.

Marcar todos como lidos