Erro importação NF-e Portal: 'A chave informada não é válida'.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Geralmente esta mensagem ocorre, quando se está importando a nota via portal, porém a chave informada não está correta.
 
  • Solução
1 - Realize a conferência da chave de acesso das NF-e ou CT-e, verificando se as mesmas contem os 44 dígitos, e se estão corretos;
2 - Após realizar a conferência, acesse o menu Movimentos > Entradas ou Saídas, e realize a importação novamente;
3 - Abaixo um exemplo de como a chave NF-e funciona:
 
 
 
OBS: Pelo domínio só é possível importar do portal as 'NF-e modelo 55' e os 'CT-e e CT-eOS modelo 57 e 67'.
 
Informações Complementares
• Para ser possível importar a nota fiscal corretamente, você solicitar ao emissor do arquivo para que a gere de forma correta, ou seja, a chave deve estar conforme a informação do leiaute que consta acima.
• Caso queira verificar se a chave é válida, poderá consultar diretamente no Portal Federal, Consulta NF-e ou Consulta CT-e.

Marcar todos como lidos