Mensagem ao importar extrato bancário: Não foi importado nenhum lançamento de extrato.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Esta mensagem é apresentada geralmente quando o extrato já foi importado anteriormente.
 
Neste caso, poderá manter o extrato já lançado ou então fazer a consulta e excluir a importação para fazer novamente.
 
  • Solução:
1 - Acesse o menu Movimentos > Lançamentos de Extrato Bancário;
2 - No quadro Dados, inclua o código da Conta contábil do banco que representa o extrato importado;
3 - E também inclua o MÊS/ANO (Período) à que se refere o extrato;
4 - Após o sistema listar os lançamentos, clique no botão [Todos] para selecionar todos lançamentos e depois no botão [Excluir] e em [Gravar];
 
Efetue a importação do extrato bancário novamente e avalie o resultado.
 
Caso possua maiores dúvidas, acesse o tópico de Soluções Relacionadas
 

Marcar todos como lidos