Mensagem ao cadastrar uma SCP: 'CNPJ não pode ser o mesmo informado no cadastro de outra Sociedade em Conta de Participação - SCP'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Esta mensagem ocorre quando estiver cadastrando uma SCP com o mesmo CNPJ de outra SCP cadastrada na mesma empresa.
 
  • Solução:
1 – Verifique se está cadastrando a SCP na empresa correta, caso não, altere e efetue o seu cadastro.
 
2 – Caso esteja na empresa devida, avalie se não está tentando cadastrar a mesma SCP novamente ou está preenchendo o CNPJ incorreto.
 
OBS: É possível emitir um relatório cadastral para avaliar quais sociedades estão cadastradas na empresa em questão, acesse as soluções relacionadas para sua emissão. Ou, proceda com os próximos passos.
 
SOCIEDADE EM CONTA DE PARTICIPAÇÃO - SCP
1 – Acesse o menu ARQUIVOS, clique em SOCIEDADE EM CONTA DE PARTICIPAÇÃO - SCP;
2 – Clique no botão [Listagem >>];
3 – Clique no botão [Buscar] para listar todas as SCPs e na coluna CNPJ, poderá verificar quais inscrições já estão informadas;
4 – Selecione a SCP desejada e retorne para janela de cadastro da SCP;
5 – Avalie se as informações estão corretas e efetue as alterações se necessário;
6 – Clique no botão [Gravar] no cadastro já realizado.
 
OBS: Quando estiver informando o CNPJ incorreto, apenas altere para o devido no campo CNPJ do cadastro da Sociedade em Conta de Participação – SCP.
 

Marcar todos como lidos