Erro 200448 SEFIP: 'Registro do Tomador/Obra Duplicado'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem ocorre quando há mais de um serviço com a mesma inscrição de CNPJ ou CPF. 
 
  • Solução
Para essa situação, acesse o cadastro dos serviços, e ajuste a informação para que apenas um serviço tenha a inscrição, para isso:
 
1 - Acesse Arquivo > Serviços;
2 - Na guia Geral, avalie qual serviço está com o número de inscrição errado;
3 - Corrija a informação para que exista apenas um serviço com a inscrição;
4 - Para salvar a informação, clique no botão [Gravar];
 
Caso a sua empresa, possua vários serviços cadastrados, para identificar a inscrição duplicada:
1 - No cadastro do serviço, clique no botão [Listagem >>];
2 - Clique no botão [Buscar] e avalie a informação das colunas Tipo Inscr. e CNPJ/CPF/CEI/CAEPF/CNO;
3 - Localize o serviço que possui a inscrição errada, faça o ajuste e salve o cadastro.

Marcar todos como lidos