Erro SEFIP: '200448 - Registro do Tomador/Obra Duplicado'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem ocorre quando há mais de um serviço com a mesma inscrição de CNPJ ou CPF. 
 
  • Solução
1 - Acesse o menu ARQUIVO, clique em SERVIÇOS;
1.1 - Avalie se no cadastro dos serviços na guia GERAL, no campo TIPO INSCRIÇÃO, possui inscrições iguais em ambos os serviços;
1.1.1 - Caso exista, altere o CNPJ ou CPF para a inscrição correta e clique no botão [Gravar].
 
OBS: Para maior agilidade clique no botão [Listagem] e em seguida no botão [Buscar], na coluna CNPJ/CPF/CEI, avalie se há inscrição com o mesmo número. Caso sim, altere o número da inscrição em duplicidade.
 
2 - Gere novamente o arquivo e importe na SEFIP.

Marcar todos como lidos