Status Atualização Conta: 'E-mail em Duplicidade'.

 
  • Causa
Este status é demonstrado, quando há outros usuários cadastrados com o mesmo e-mail. Mesmo que estes usuários estejam inativados.
 
  • Solução
Deve acessar o cadastro de cada usuário que possui o mesmo e-mail e trocar por outro e-mail.
 
Atualização de email duplicado
1 - Faça o login na Área de Suporte e acesse a guia Configurações > Usuários Escritório;
 
 
2 - Na Listagem de Usuários, no campo Palavra chave, cole o email indicado como duplicado;
3 - Avalie qual usuário terá o email atualizado e clique no ícone  na coluna de Ações;
 
 
4 - Altere o email do usuário e clique em [Gravar];
5 - Faça este procedimento em todos os e-mails que estavam duplicados. Se houver por exemplo dois e-mails ativos que vão ser usados na atualização de contas, também ajuste para que não fiquem iguais;
 
 
6 - Feito os procedimentos o status será atualizado automaticamente.
 
 

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