Erro SINTEGRA - Registro 75 - Registro tipo 75 sem registro sem registro correspondente em pelo menos um dos tipos 54_57_60D_ 60I_60R_74_77_86 Código produto

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causas:
Este erro pode ocorrer por alguns motivos:
 
1º - Quando a empresa gera movimentação de produtos para o SINTEGRA, e em alguma nota o ICMS não é apresentado na guia GERAL, porém está informado na guia ESTOQUE por algum motivo, mesmo quando no acumulador há o ICMS.
2º - A empresa gera movimentação de produtos para o SINTEGRA, e no cadastro do produto lançado em uma nota com ICMS, está selecionada a opção: '[x] Serviço tributado pelo ISSQN'.
- A empresa gera movimentação de produtos para o SINTEGRA, e na nota/ redução Z lançada o produto está com a quantidade zerada.
 
 
  • Solução 1:
1 - Realize a emissão do relatório Resumo por Acumulador (ver tópico soluções relacionadas) no período em que o arquivo foi gerado, identificando os acumuladores utilizados nas notas.
2 - Realize a emissão do relatório de Acompanhamento de Entradas, saídas ou reduções Z (ver tópico soluções relacionadas);
3 – Selecione o modelo 'Resumido', selecione a opção '[x] Somente o acumulador', e informe cada acumulador conforme localizado no Resumo por Acumulador;
4 – No relatório, identifique se possui algum lançamento que falta informações de base de cálculo e alíquota de ICMS. Caso sim:
5 - Acesse o menu ARQUIVOS, clique em ACUMULADORES, e localize cada acumulador utilizado no período e na guia IMPOSTOS, certifique-se que o mesmo possuí o imposto '1 - ICMS' conforme necessidade. Caso não, informe o mesmo;
6 - Clique no botão [Gravar] para concluir.
7 – Acesse os lançamentos, localize a nota/redução verificada no relatório de acompanhamento e altere o acumulador utilizado, em seguida, retorne para o correto;
  Grave, apure o período, gere um novo relatório e valide-o novamente no PVA.
 
 
  • Solução 2:
1 - Execute o relatório em formato '.bgr' em anexo  e verifique os produtos que possuem a opção 'Serviço Tributado pelo ISSQN' - 'Sim' (ver tópico Soluções Relacionadas).
Para este exemplo, este relatório já estará inserido dentro do sistema.
2 - Acesse o menu ARQUIVOS, clique em PRODUTOS e localize cada produto que possui a opção conforme selecionada, e desmarque a mesma;
  Grave, gere um novo relatório e valide-o novamente no PVA.
 
 
  • Solução 3:
1 - Acesse o menu RELATÓRIOS, submenu ESTOQUE, e clique em MOVTO DE PRODUTOS POR GRUPO;
2 - Informe o período em que está gerando o arquivo do SINTEGRA, desmarque a opção '[x] Produto com saldo maior que zero' e clique no botão [OK] para emitir;
3 - Verifique os produtos movimentados durante este período.
4 - Acesse o menu RELATÓRIOS, submenu ESTOQUE, e clique em MOVTO INDIVIDUAL DO PRODUTO;
5 - Informe o período do arquivo, no campo PRODUTO, informe o código (um de cada vez) de cada produto localizado no relatório de Movimento de Produtos Por Grupo;
6 - No relatório, verifique se em alguma nota/redução Z, algum produto encontra-se com a coluna QUANTIDADE zerada.
7 - Após, localize a nota/redução verificada no relatório individual do produto e na guia ESTOQUE informe o produto e a quantidade correta;
  Grave, apure o período, gere um novo relatório e valide-o novamente no PVA.
 

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