Mensagem no cadastro do Contribuinte: ‘É necessário verificar a categoria SEFIP do colaborador.’

  • Causa
Esta mensagem será exibida ao realizar a importação dos dados da empresa, quando não estiver configurada para Efetuar o cálculo previdenciário conforme DCTFWeb, e no cadastro do Contribuinte não estiver selecionada uma Categoria SEFIP ou estiver selecionada uma opção inválida.
 
  • Solução
1 - Acesse o menu Arquivo > Contribuintes;
2 - Localize o cadastro do Contribuinte que apresentou o erro;
3 - Na guia Geral, quadro Informações contratuais;
4 - No campo Categoria SEFIP, selecione a opção correta;
5 - Confira se os demais campos desse quadro foram informados corretamente e clique no botão [Gravar].

Marcar todos como lidos