null
MENU
Inicio
Portal de Atendimento ao Cliente
Central de Soluções
Academy
Thomson Reuters
CENTRAL DE SOLUÇÕES
Seja Bem-Vindo
ENTRAR
Central de Soluções
Central de Soluções Onvio
Academy
Calendário
Relatórios Personalizados
Mais
Central /
Folha /
Solução
Folha
Mensagem: 'Nome do dependente não pode ficar em branco!'
Assista ao vídeo e acompanhe o passo a passo abaixo!
Causa
Esta mensagem ocorre ao cadastrar um dependente sem preencher seu nome.
Solução
1.
Na janela Cadastro de dependentes;
2.
Preencha o campo Nome e clique no botão [Gravar];
3.
Clique novamente em [Gravar] para salvar o cadastro do empregado.
Soluções Relacionadas
Como cadastrar Dependentes?
Qual o problema encontrado na resposta? Como podemos melhorar?
×
Compartilhamento
×
×
SAIR
NOTIFICAÇÕES
Marcar todos como lidos