Mensagem na guia Invalidados: Erro 106 - 'Foi localizado no sistema um evento em duplicidade com o evento a ser enviado, mesmo x’ e Erro 723 - 'Valor Líquido inválido. O valor esperado do trabalhador CPF: x é: (x)’.

  • Causa
Essa mensagem ocorre quando o evento S-1210 Pagamento já esta validado no Portal do eSocial, porém foi enviado o evento novamente.
 
  • Solução
Primeiramente, compare se os valores do pagamento estão iguais no sistema e no Portal do eSocial. Para saber mais como consultar as informações no Portal do eSocial, Clique Aqui.
 
Após a comparação, realize o procedimento conforme situação:
 
Valores iguais
 
Após conferir as informações e verificar que os valores estão iguais entre Sistema e Portal:
 
1 - No Painel de Pendências do eSocial, na guia INVALIDADOS, verifique qual o empregado esta com o erro no pagamento;
2 - E no Portal do eSocial, localize o evento validado S-1210 deste empregado e copie o número de recibo;
3 - Retorne ao sistema, no Painel de Pendências do eSocial, na guia INVALIDADOS, selecione o evento invalidado do respectivo empregado e clique no botão [Validar manualmente];
4 - Informe o número corretamente, conforme Portal do eSocial, clique no botão [Gravar];
5 - Em seguida clique no botão [Enviar] e acompanhe a validação do evento. 
 
Valores diferentes
 
Caso no Portal do eSocial, esteja com os valores diferentes e o valor no Portal está incorreto, você deverá excluir as informações para enviar novamente o evento S-1210.
 
1 - No Painel de Pendências do eSocial, na guia INVALIDADOS, verifique qual o empregado esta com o erro no pagamento;
2 - E no Portal do eSocial, localize o evento validado S-1210 deste empregado e exclua essa informação;
3 - Retorne ao sistema, no Painel de Pendências do eSocial, na guia INVALIDADOS, selecione o evento invalidado do respectivo empregado e clique no botão [Enviar];
4 -  Acompanhe a validação do evento. 
 

Marcar todos como lidos