Período de vigência já cadastrado para esse acumulador! - Mensagem ao criar uma nova vigência no cadastro de acumuladores

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Esta mensagem geralmente ocorre, quando já existe uma vigência com esta data cadastrada para este acumulador.
 
  • Solução:
Caso desejar alterar alguma informação da vigência já cadastrada
1 - No cadastro de acumuladores, clique no botão [Cancelar];
2 - No quadro Vigência, ao lado do campo Data, localize a vigência com os botões [|<], [<<], [|>] e [>>];
3 - Altere a informação do cadastro do acumulador conforme desejar;
4 - Clique no botão [Gravar] para salvar as alterações.
 
Caso desejar cadastrar uma nova vigência com outra data
1 - No cadastro de acumuladores, avalie qual data da vigência que tentou cadastrar, 
2 - No quadro Vigências, campo Data, informe uma data diferente da data informada anteriormente;
3 - Altere as informações do cadastro do acumulador conforme desejar;
4 - Clique no botão [Gravar] para salvar as alterações.

Marcar todos como lidos