Erro E143: 'Código 1108 Inscrição Municipal do tomador não está vinculada ao CNPJ informado.'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem é exibida quando no cadastro da empresa do cliente está informada a inscrição municipal de forma incorreta.
 
  • Solução
Será necessário realizar o ajuste na inscrição municipal no cadastro do cliente.
 
- Acesse o menu Controle > Empresas;
2 - Localize a empresa do cliente em que ocorreu erro ao gerar o RPS;
- No campo Inscrição Municipal, realize o preenchimento do campo, sem utilizar caracteres especiais;
- Clique no botão [Gravar], para salvar as alterações;
- Gere novos RPS para esse cliente e avalie o resultado.

Marcar todos como lidos