Erro importação OnBalance: Não foi realizado a relação de acumulador com a categoria de despesas 'x'

Assista ao vídeo e acompanhe o passo a passo abaixo!

Causa:
 
Este erro geralmente ocorre, quando não foi realizada para a nota em questão, nenhuma relação de acumulador para determinada categoria de despesa.
 
Solução:
 
1 - Verifique a despesa informada no momento do erro, e qual tipo de nota está tentando importar;
2 - Acesse o menu Arquivos > Configuração de Importação > Onbalance e clique em Configuração de Importação;
3 - Na guia Entradas > Entrada de Produtos, clique na subguia Acumuladores;
 
OBS: Neste exemplo, será realizado para uma nota que possui produtos. Caso existem serviços, você deverá acessar a subguia Serviços Tomados;
OBS: Importante também avaliar a espécie do documento dentro do Onbalance, para preencher corretamente no menu ‘Geral, na opção ‘Modelos\Especies’”
 
4 - Relacione o acumulador desejado com o CFOP de acordo com a nota que deseja importar do OnBalance;
5 - Clique no botão [Gravar] para concluir;
6 - Acesse o menu Utilitários > Importação > Importação Padrão e clique na opção Onbalance;
7 - Realize a importação das notas novamente e avalie o resultado.
 
No módulo Escrita Fiscal, ao acessar o menu Movimentos > Entradas, observe que a nota será demonstrada no campo ORIGEM como ‘OnBalance’.

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