Mensagem: 'Conta informada para o Passivo a descoberto está inválida'

Assista ao vídeo e acompanhe o passo a passo abaixo!

O Passivo a descoberto é o termo utilizado para quando os bens e direitos da empresa não cobrem o valor das obrigações, ou seja, quando o valor do Passivo é maior que o valor do Ativo, o resultado é denominado Passivo a Descoberto.
 
  • Causa
Este aviso ocorre, quando nos parâmetros da empresa foi informada uma conta do passivo a descoberto, e após essa conta foi excluída do plano de contas da empresa.
 
  • Solução
Nesta situação, verifique nos parâmetros se o número da conta de Patrimônio Líquido do Passivo a Descoberto está correto. Caso não esteja, altere para um código válido ou cadastre uma nova conta utilizando o mesmo código já existente.
 

1. Na mensagem, clique no botão [OK]; 
2. Na guia Geral > Definições, no quadro Passivo a Descoberto, informe o código correto; 
3. Ou acesse o menu Arquivos > Contas Contábeis e cadastre a conta conforme a necessidade da empresa; 
4. Retorne a janela dos Parâmetros e na guia Geral > Definições, no quadro Passivo a Descoberto, verifique que a descrição da conta foi preenchida.

Marcar todos como lidos