Mensagem de erro: "Já existe lançamento de eventos para o tipo de lançamento mensal na competência xx/xxxx". Como proceder?

  • Causa
Este erro geralmente ocorre por já existir uma solicitação de Lançamento de Eventos na mesma competência.
 
  • Solução
1 - Acesse o Domínio Atendimento com usuário Supervisor;
2 - No menu Atendimento > Solicitações > Lançamento de eventos na folha;
- No campo Situação, selecione a opção "Pendentes";
- Clique no botão [Atualizar]
- Localize a solicitação correspondente e clique sobre a mesma;
 
 
- No campo Situação, selecione a opção "Aguardando correção do cliente";
 
 
- Clique no botão [Gravar].
 
Após, será demonstrada a solicitação para o cliente com a situação "Pendente", podendo realizar o lançamento corretamente.

Marcar todos como lidos