Mensagem na guia Invalidados: 'Erro 1106 - Processo FAP inexistente ou não pertence a esse CNPJ.'

  • Causa
A mensagem ocorre quando o processo FAP está inválido no cadastro.
 
  • Solução
1 - Acesse o menu Arquivo > Filiais > FAP;
2 - No campo Processo avalie se o código informado corresponde ao CNPJ da empresa;
3 - Acesse o menu Arquivo > Processos administrativos ou Judiciais;
4 - Localize o código em questão, e verifique se todas as informações estão corretas;
5 - Realize os ajustes caso necessário e clique no botão [Gravar];
6 - Acompanhe o processamento do evento no Painel de Pendências do eSocial.

Marcar todos como lidos