Mensagem na guia Invalidados: '262 - Lotação não existe no cadastro do empregador. Ação Sugerida: O valor informado no campo Código de Lotação deverá existir na Tabela de Lotações Tributárias, informada pelo empregador.'

Essa mensagem poderá ocorrer em mais de uma situação. Verifique a situação indicada para seu caso.
 
Situação 1
 
  • Causa
A mensagem ocorre quando o evento S-1020 - Lotação Tributária do serviço vinculado ao empregado, está invalidado.
 
  • Solução
1 - Acesse o menu ARQUIVO, submenu SERVIÇOS;
1.1- Localize o serviço, realize o ajuste e clique em [Gravar];
1.2- Aguarde validação dos eventos S-1005 e S-1020 do serviço alterado;
 
2- Acesse o PAINEL DE PENDÊNCIAS DO ESOCIAL, na guia INVALIDADOS;
1.4 - Selecione o evento e clique no botão [Enviar];
1.2 - Acompanhe o evento na guia EM PROCESSAMENTO e confirme a validação.
 
Situação 2
 
  • Causa
A mensagem ocorre quando o cadastro do serviço vinculado ao empregado foi validado via conversão e não consta a validação no portal eSocial.
  • Solução
Para essa situação será necessário cadastrar o serviço manualmente no Portal eSocial conforme as informações contidas no cadastro do Domínio Folha.
 
1- Acesse o Portal eSocial;
1.1- Clique no acesso através do CERTIFICADO DIGITAL;
1.1- Acesse o menu EMPREGADOR/CONTRIBUINTE, submenu TABELAS, opção ESTABELECIMENTOS/OBRAS;
1.2- Clique na opção CADASTRAR NOVO ESTABELECIMENTO;
1.3- Preencha os campos com as informações corretas  e após clique em [Gravar];
 
Após a inclusão do estabelecimento no Portal do eSocial, você deverá retornar ao PAINEL DE PENDÊNCIAS DO ESOCIAL.
 
2- No Domínio Folha, acesse o PAINEL DE PENDÊNCIAS DO ESOCIAL;
2.1- Na guia INVALIDADOS, selecione o evento invalidado (S-1200 ou S-2299) e clique em [Enviar];
2.2- Acompanhe a validação do evento.
 

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