Mensagem na guia Invalidados: Não é possível aceitar o evento S-1295. Não há movimento na folha do período.

  • Causa:
Esta mensagem ocorre quando está sendo enviado o evento S-1295, porém não consta anteriormente envio do evento de Fechamento e o mesmo não está invalidado.
 
Exemplo: Na impossibilidade de envio de remuneração de determinado trabalhador e proximidade de encerramento do prazo de vencimento dos tributos, ao enviar o evento S-1299, o Portal do eSocial retornará o mesmo como invalidado, quando essa situação ocorrer utiliza-se o envio do evento S-1295 para realizar a totalização dos colaboradores enviados com sucesso.
 
  • Solução:
Para isto é necessário enviar o evento de Fechamento e que o mesmo retorne como invalidado.
 
1- Acesse menu RELATÓRIOS submenu INFORMATIVOS submenu ESOCIAL opção EVENTOS PERIÓDICOS;
1.1- No campo COMPETÊNCIA informe a competência de cálculo;
1.2- No quadro EFETUAR FECHAMENTO, selecione a opção [x] S-1299 - Fechamento;
1.3- No campo RESPONSÁVEL informe o código do responsável por enviar o evento ao eSocial;
1.4- Clique no botão [Enviar]  para concluir.
 

Marcar todos como lidos